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We all receive multiple pdf files as attachments to emails or from family history research downloading wills 
or census pages.  

The Portable Document Format (PDF) file format is commonly used to share Word documents among 
readers who might not have Word installed on their computers.  The format preserves a document's layout 
and prevents editing in Word.  Although Word does not provide a direct way to save documents in this 
format, many third-party software products provide the capability to convert Word documents to PDF and 
to convert PDF files into the Word file format.  

In office 2007 you can save your word files as pdf’s  

You can even get your the computer to read the pdf file to you select View and then read out aloud  

How do you get the most out of your pdf file?  

You could of course buy a pdf converter and convert your file to a word file.  

However, most things you can do in MSWord, you can do with a pdf file.  

Firstly you need to make sure you keep your reader up to date, this is free to do at the following link:  

http://www.adobe.com/products/reader/  

The current version is 9.3, to check which version you have open your reader, click on help and about 
acrobat reader.  

Now you need to give yourself some easily accessible tools  

Click on tools and then customise toolbars, you now get a huge range of options  

I would suggest you select the following AWB March 2010  

You will then see several tools appear in the reader toolbar  

You will now be able to search for words  

· Zoom in to articles  

· The hand tool allows you to move the page around  

· The select text and images enables you to highlight and copy text and images  

· You can then paste them in a new word file  

· This for instance lets you select your part out of a large file of multiple information  

Why not give it a try  

 

 

http://www.adobe.com/products/reader/
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What can you do with Adobe Reader? Official Help Files  

Adobe® Reader® is the tool for opening and using Adobe PDFs that are created in Adobe Acrobat®. 
Although you can't create PDFs in Reader, you can use Reader to view, print, and manage PDFs. After 
opening a PDF in Reader, you have a variety of tools to help you find information quickly. If you receive a 
PDF form, you can complete it online and submit it electronically. If you receive an invitation to review a 
PDF, use the commenting and mark-up tools to annotate it. Use the Reader multimedia tools to play video 
and music in a PDF. And if a PDF contains sensitive information, you can sign or certify a document with a 
digital ID.  

Learn how to use Reader for everyday PDF tasks:  

 View and search a PDF  

 Fill in forms  

 Sign a PDF  

 Create a PDF on Acrobat.com  

Adobe Reader makes it easy to collaborate with others and streamline your work:  

 Participate in a review  

 Collaborate on a PDF by using Adobe ConnectNow  

View and search a PDF  

In the Reader toolbar, use the Zoom tools and the Magnification menu to enlarge or reduce the page. Use 
the options on the View menu to change the page display. More options on the Tools menu give you more 
ways to adjust the page for better viewing (Tools > Select & Zoom).  

Adobe Reader toolbars open by default: A. File toolbar B. Page Navigation toolbar C. Select & Zoom toolbar 
D. Page Display toolbar E. Find toolbar  

For more information, see Viewing PDF pages in Acrobat Help.  

Find information in a PDF 

Use either the Search window (Edit > Search) or the Find toolbar to search page content, including layers, 
form fields, annotations, bookmarks, and digital signatures.  

View and search a PDF Portfolio  

A PDF Portfolio is a collection of files that often contains files that are not PDFs, such as Microsoft Office 
documents. You can use the Reader search tools to find text throughout the PDF Portfolio. Type the text 
you want to find in the Search box in the PDF Portfolio toolbar. The search results show all files where the 
text was found.  

 For PDF files, expand the list to see the results in context. Click a search result to go to the location of the 
text in the PDF.  
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 For other types of files, click Open, and then search the file.  

For more information, see Search a PDF Portfolio in Acrobat Help.  

Fill in forms  

Fill in, save, and electronically submit forms easily, even on mobile devices. Start by selecting either the 
Hand tool or the Select tool. When you place the pointer over an interactive form field, the pointer icon 
changes to one of the following:  

 The Pointing Finger or Pointing Hand Plus tool appears when the pointer is over a button, radio button, 
check box, or item in a list.  

 The Select tool appears when you can select an item in a list.  

 The I-beam tool appears when you can type text into a form field.  

Move from one form field to the next by pressing the Tab key. To delete an entry, press the Esc key. When 
you finish the form, click the Submit Form button. If the PDF author has enabled the local save capability 
on the form, you can also choose File > Save As to rename the file and save the form with your information 
without submitting it.  

Tip: To fill in forms more efficiently, turn on Auto-Complete in the Forms Preferences (choose Forms on the 
Preferences dialog box).  

For more information, see Completing and submitting PDF forms in Acrobat Help.  

Sign a PDF  

When you sign a PDF, you assure the sender that the PDF reached its intended recipient. In Reader, only 
PDFs with Reader Usage Rights enabled can be signed. (In Acrobat, Advanced > Extend Features In Adobe 
Reader.)  

1. Click the Sign button in the Signature Panel, or choose Document > Sign > Sign Document.  

2. Follow the instructions to create a place for the signature, and then complete the Sign Document dialog 
box.  

Use the Preview Document feature to view and sign the document in a static and secure state. Dynamic 
content such as multimedia and JavaScript are blocked. For more information, see Sign in Preview 
Document mode in Acrobat Help. AWB March 2010  

Create a PDF on Acrobat.com  

Acrobat.com is a new, web-based service that is currently available at no charge. Acrobat.com offers easy 
online tools to create and share PDFs. To get started, click the Create PDF Using Acrobat.com icon in the 
toolbar. Or, choose File > Create Adobe PDF Using Acrobat.com. For more information, go to 
wwww.adobe.com/go/acrobat_com_en.  
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Participate in a review  

When you receive a PDF to review, you can annotate it by using the commenting and markup tools. These 
features are available only when the PDF author has enabled commenting. Also use the commenting and 
markup tools to return your comments to the author.  

Comment & Markup toolbar: A. Sticky Note tool, B. Text Edits tool C. Stamp tool and menu D. Highlight 
Text tool E. Callout tool F. Text Box tool G. Cloud tool H. Arrow tool I. Line tool J. Rectangle tool K. Oval tool 
L. Pencil tool M. Show menu  

For more information, see Participating in a PDF review in Acrobat Help.  

Reply to comments  

You can reply to comments in two ways:  

 Open the pop-up note and choose Reply from the Options menu.  

 Click the Comments button in the navigation pane, select a comment, and then click the Reply button.  

To delete a reply, right-click your reply, and click Delete This Reply. Or select the reply in the Comments 
list, and then click the Trash icon in the Comments List toolbar.  

For more information, see Reply to comments in Acrobat Help.  

Approve or reject a PDF  

When you’re asked to approve a PDF, you receive an email message that provides step-by-step instructions 
for reviewing the PDF. Also, both the Stamps palette and the document message bar are displayed at the 
top of the PDF. Use the instructions and the tools to approve or reject the document.  

For more information, see Participate in an approval workflow in Acrobat Help.  

Track a review  

To track a document review or view the status of a review, choose View > Tracker. The Tracker shows who 
has joined a review and how many comments each person has published.  

 The left side of the Tracker shows all PDF documents in managed reviews.  

 The information pane on the right lists the date and time the PDF was sent and the list of invited 
reviewers. Links to shared PDFs provide additional information, including the deadline (if set) and the 
number of comments submitted per reviewer. Deleting a link in the Tracker does not delete the PDF file.  

 Latest Updates summarizes the latest changes to reviews.  

Collaborate on a PDF by using Adobe ConnectNow  

Use Adobe ConnectNow to conduct real-time meetings from your desktop. Attendees join the meeting by 
logging in to a web-based meeting space from their own computers. In a ConnectNow online meeting, you 
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can share your desktop, use live chat, share online whiteboards, and use many other collaboration 
features.  

For more information, see Collaborate in online meetings in Acrobat Help.  

Adobe Reader tips  

Opening and savings PDFs  

I can't open a PDF  

If you receive a password-protected PDF, use the designated password to open the document. Some 
secured documents have restrictions that prevent you from printing, editing, or copying content in the 
document. If a document has restricted features, any tools and menu items related to those features are 
dimmed in Reader.  

If you have trouble opening a PDF, or if you are restricted from using certain features, contact the author 
of the PDF.  

I get an error message when I open a PDF  

If you get a message that "one or more Adobe PDF Extensions are disabled," use the following steps to fix 
the problem.  

1. Open Internet Options in Control Panel and click the Advanced tab.  

2. Select the check box, Enable Third-Party Browser Extensions.  

3. Click OK, and then restart your computer.  

I can't save a PDF  

You can save a copy of a PDF or PDF Portfolio only if the PDF author allows it. PDF authors can allow 
recipients to save a document by enabling the local save capability. Often, PDF form authors do not enable 
the local save capability.  

Viewing images and 3D models  

How can I copy pictures from a PDF?  

Use the Snapshot tool to copy pictures from a PDF.  

1. Choose Tools > Select & Zoom > Snapshot Tool .  

2. Drag a rectangle around the image you want to save, and then release the mouse button.  

The selection is automatically copied to the clipboard, and you can choose Edit > Paste in another 
application to paste the copied image into another document.  
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I can't see the images in a PDF  

In the Preferences dialog box, choose Page Display, and then select Show Large Images.  

How can I move or rotate 3D models?  

The 3D toolbar is displayed when you click a 3D model. Click the arrow next to the Rotate tool to view all of 
the 3D navigation tools that are available in Reader.  

Printing  

Why can't I print my document?  

If you receive a password-protected PDF, enter the designated password to print the document. Some 
protected documents have restrictions that prevent you from printing, editing, or copying content in the 
document. If a document has restrictions on printing, contact the author.  

How can I print a large-format PDF?  

For documents that are larger than the standard page size, go to File > Page Setup. Create a custom page 
size before you print your document.  

Commenting  

Can I recover lost changes from an unexpected shutdown?  

The Autosave feature prevents changes from being lost after an unexpected interruption.  

1. Open the file you were working on before the unexpected shutdown.  

2. When prompted, click Yes to open the file or files that were automatically saved. If you had multiple files 
open, Reader opens all of the files.  

3. Save the file or files with the same names as the files you were originally working on.  

If automatic saving was disabled, you can restart it from the Preferences dialog box. Select Documents on 
the left, and then select Automatically Save Document Changes To Temporary File Every XX Minutes. In the 
Minutes box, specify how often you want to save files.  

How can I delete review comments?  

If you delete a comment that has been replied to, only the comment is deleted. Any replies remain in the 
PDF, but they are no longer part of a thread. These replies can be difficult to view. Delete replies by using 
one of these methods: AWB March 2010  

 In the pop-up note, right-click the reply and choose Delete This Reply.  

 Select the reply in the Comments list, and then click the Trash icon in the Comments List toolbar.  
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Filling in forms  

Why can't I save a filled in form?  

Completed forms cannot be saved unless the author of the form allows it. When you open a form in Adobe 
Reader, you can view the usage rights in the notification area above the form itself. Contact the author of 
the form to change your usage rights.  

How do I remove entries from Auto-Complete?  

In the Preferences dialog box, select Forms on the left. In the Auto-Complete section, select Edit Entry List, 
and then remove or change the unwanted words.  

Accessibility  

What are the keyboard alternatives to mouse actions?  

Reader and Acrobat have the same keyboard shortcuts. To view the full list, see Keyboard shortcuts in 
Acrobat Help.  

Can I read a PDF with a screen reader or magnifier?  

Use the Accessibility Setup Assistant to set up Reader for either a screen magnifier or a screen reader.  

 Choose Document > Accessibility Setup Assistant, and then select the options you want from each screen 
of the Setup Assistant.  

How do I reflow text in a PDF?  

Reflow a PDF to temporarily present it as a single column that is the width of the document pane. This 
reflow view makes the document easier to read.  

 To reflow text, choose View > Zoom > Reflow.  

In most cases, only readable text appears in the reflow view. Text that does not reflow includes forms, 
comments, digital signature fields, and page artifacts, such as page numbers, headers, and footers. Pages 
that contain both readable text and form or digital signature fields do not reflow. Vertical text reflows 
horizontally.  

For more information, see Reading PDFs with reflow and accessibility features in Acrobat Help.  

Note: You cannot save, edit, or print a document while it is in Reflow view. 


